Romet 787 i jego odpowiednik Romet RXL50

Forum dotyczące skuterów marki ROMET (MODELE 787 I RXL)
 
IndeksIndeks  FAQFAQ  SzukajSzukaj  RejestracjaRejestracja  UżytkownicyUżytkownicy  GrupyGrupy  ZalogujZaloguj  

Share | 
 

 Gaśnie na zimnym silniku...

Zobacz poprzedni temat Zobacz następny temat Go down 
AutorWiadomość
button

avatar

Liczba postów : 15
Join date : 18/04/2008
Skąd : Kraków

PisanieTemat: Gaśnie na zimnym silniku...   Pią Kwi 18, 2008 12:22 pm

Witam,

Mam taki problem że na zimnym silniku jak zapale to musze dodawać gazu dopuki sie silnik nie rozgrzeje żeby mi nie zgasł dopiero jak jest zagrzany to moge puścic manetke i utrzymuje sie na niskich obrotach. Probowałem gaźnik wyregulować wkrecałem śróbke na sprezynce i co prawda nie gasł mi na zimnym silniku wtedy ale znowu jak sie rozgrzał to mial tak wysokie obroty że kólko sie kreciło z predkością światła :] Wie ktoś jak rozwiazać ten problem?
Powrót do góry Go down
Zobacz profil autora http://www.vhsnadvd.yoyo.pl
miekisz1



Liczba postów : 42
Join date : 23/01/2008
Age : 31
Skąd : Kraków

PisanieTemat: ODP   Sob Kwi 19, 2008 8:04 pm

Mam to samo i mam mieć wymieniony gaźnik w serwisie. Właśnie na niego czekam. Ale wydaje mi sie że to wina automatycznego ssania które poprostu nie działa
Powrót do góry Go down
Zobacz profil autora http://www.r787.tk
ooobbbiii@interia.pl



Liczba postów : 2
Join date : 21/07/2008

PisanieTemat: Re: Gaśnie na zimnym silniku...   Wto Sie 12, 2008 9:48 pm

ja też tak mam,co jakis czas musze regulowac obroty...
Powrót do góry Go down
Zobacz profil autora
squater92



Liczba postów : 45
Join date : 08/02/2008

PisanieTemat: Re: Gaśnie na zimnym silniku...   Czw Sie 14, 2008 9:16 am

button napisał:
Witam,

Mam taki problem że na zimnym silniku jak zapale to musze dodawać gazu dopuki sie silnik nie rozgrzeje żeby mi nie zgasł dopiero jak jest zagrzany to moge puścic manetke i utrzymuje sie na niskich obrotach. Probowałem gaźnik wyregulować wkrecałem śróbke na sprezynce i co prawda nie gasł mi na zimnym silniku wtedy ale znowu jak sie rozgrzał to mial tak wysokie obroty że kólko sie kreciło z predkością światła :] Wie ktoś jak rozwiazać ten problem?

jak już kolega wyżej napisał jest to wina ssania automatycznego w moim byłym Romku tego nie było.

Ssanie bardzo łatwo sprawdzić można je odkręcić i odłączyć oraz podłączyć pod aku i obserwować czy iglica się wysunie (po jakimś czasie). Ssanie działa także na zasadnie nagrzewania się więc pojeździjcie chwilkę i dotknijcie ręką ten czarny automat czy jest ciepły-gorący jeśli jest to ssanie działa.
Powrót do góry Go down
Zobacz profil autora
Sponsored content




PisanieTemat: Re: Gaśnie na zimnym silniku...   

Powrót do góry Go down
 
Gaśnie na zimnym silniku...
Zobacz poprzedni temat Zobacz następny temat Powrót do góry 
Strona 1 z 1

Permissions in this forum:Nie możesz odpowiadać w tematach
Romet 787 i jego odpowiednik Romet RXL50 :: Serwis :: Usterki (silnik 4T)-
Skocz do: